hUnT3r 18. März 2013 um 13:53 Uhr
condition zero crash
After the update the other day my counter strike condition zero crashes with this error message: "Mod_NumForName: models/w_kevlar.mdl not found"
Please remediate this problem :D
Beiträge 1-15 von 15
< >
**PrinCess_Guess** 19. März 2013 um 12:00 Uhr 
c normal que dan le jeu j enten pa les vix des personne sa fai des brui bizzard et mon compte et a jour
hUnT3r 22. März 2013 um 23:55 Uhr 
ChuCky pls use english cause i dont understand u
[Linux] Trigger 23. März 2013 um 10:44 Uhr 
For me some weapon files are missing.
Reinstalling the game won't help at all.

You aren't the only one with that problem I guess.
Pipsqueek2230 23. März 2013 um 13:51 Uhr 
Mine crashes without saying anything. This is super annoying and I hope they fix this Very soon
carypt 17. Apr. 2013 um 13:56 Uhr 
my cscz was converted into new more efficient file-format , after that it couldnt start , file controlling showed 21 files wrong or missing , the repair-attempt affected also cs1.6 and hl2 (file-control) . now the kevlar.mdl is missing (fatal error breakdown) . man ! . if i have to play through half the carrier again to play stadium-map after a reinstall , i would be a very angry one .
DRUIDZ.laowai 22. Apr. 2013 um 6:47 Uhr 
Maybe fix this issue? The game has been unplayable for over a month.
hUnT3r 22. Apr. 2013 um 11:05 Uhr 
reinstal windows and steam in other folder that worked for me :D
DRUIDZ.laowai 28. Apr. 2013 um 8:07 Uhr 
Well I won't install my OS over a problem caused by VALVE.
stroFF^ 29. Apr. 2013 um 5:12 Uhr 
i keep gettina Cz crash everytime i throw a grenade this game is on its ♥♥♥♥ ... they are tryin to direct people to cs:go ... cos tht sucks too
!mPr3s!v3® 29. Apr. 2013 um 14:08 Uhr 
Me, my conter-strike:condition zero, after this ♥♥♥♥ing update, sorry, it put it "Blinded". What I mean, its when I click on a server its said "enable steam settings". Wtf is that, I dont know....
Tigrezno 30. Apr. 2013 um 3:22 Uhr 
Mine crash after some ALT+TAB under linux ubuntu 12.10
TheTitanSlayer 3. Mai 2013 um 5:01 Uhr 
Heres how i fixed it and it worked (for 1 month then woodent work...) - Google the missing files,Then download and go to ur czero file>Models and put the file u downloaded in there...i do not know if it still works cause it stopped working for me after the newest update D:
!mPr3s!v3® 5. Mai 2013 um 16:06 Uhr 
After spent 5 years, i think i will report this ♥♥♥♥.

Corey Trevor #eoreality.net 18. Okt. 2013 um 21:21 Uhr 
Im having this issue as well.
♕felipe♕ #ⓛⓞⓥⓔ lary<3 ♥ 23. Nov. 2013 um 10:02 Uhr 
O MEU TBM
Beiträge 1-15 von 15
< >
Pro Seite: 15 30 50