Counter-Strike: Condition Zero > Общи дискусии > Подробности за темата
hUnT3r 18 март 2013 в 1:53след.
condition zero crash
After the update the other day my counter strike condition zero crashes with this error message: "Mod_NumForName: models/w_kevlar.mdl not found"
Please remediate this problem :D
Показване на 1-15 от 15 коментара
< >
**PrinCess_Guess** 19 март 2013 в 12:00след. 
c normal que dan le jeu j enten pa les vix des personne sa fai des brui bizzard et mon compte et a jour
hUnT3r 22 март 2013 в 11:55след. 
ChuCky pls use english cause i dont understand u
[Linux] Trigger 23 март 2013 в 10:44сут. 
For me some weapon files are missing.
Reinstalling the game won't help at all.

You aren't the only one with that problem I guess.
Mitt Romney's Sweaty Palms 23 март 2013 в 1:51след. 
Mine crashes without saying anything. This is super annoying and I hope they fix this Very soon
carypt 17 април 2013 в 1:56след. 
my cscz was converted into new more efficient file-format , after that it couldnt start , file controlling showed 21 files wrong or missing , the repair-attempt affected also cs1.6 and hl2 (file-control) . now the kevlar.mdl is missing (fatal error breakdown) . man ! . if i have to play through half the carrier again to play stadium-map after a reinstall , i would be a very angry one .
Druidz.laowai 22 април 2013 в 6:47сут. 
Maybe fix this issue? The game has been unplayable for over a month.
hUnT3r 22 април 2013 в 11:05сут. 
reinstal windows and steam in other folder that worked for me :D
Druidz.laowai 28 април 2013 в 8:07сут. 
Well I won't install my OS over a problem caused by VALVE.
stroFF^ 29 април 2013 в 5:12сут. 
i keep gettina Cz crash everytime i throw a grenade this game is on its ♥♥♥♥ ... they are tryin to direct people to cs:go ... cos tht sucks too
.λиøиу๓٤® 29 април 2013 в 2:08след. 
Me, my conter-strike:condition zero, after this ♥♥♥♥ing update, sorry, it put it "Blinded". What I mean, its when I click on a server its said "enable steam settings". Wtf is that, I dont know....
Tigrezno 30 април 2013 в 3:22сут. 
Mine crash after some ALT+TAB under linux ubuntu 12.10
Titan 3 май 2013 в 5:01сут. 
Heres how i fixed it and it worked (for 1 month then woodent work...) - Google the missing files,Then download and go to ur czero file>Models and put the file u downloaded in there...i do not know if it still works cause it stopped working for me after the newest update D:
.λиøиу๓٤® 5 май 2013 в 4:06след. 
After spent 5 years, i think i will report this ♥♥♥♥.

Corey Trevor #eoreality.net 18 октомври 2013 в 9:21след. 
Im having this issue as well.
♕felipe♕ #ⓛⓞⓥⓔ lary<3 ♥ 23 ноември 2013 в 10:02сут. 
O MEU TBM
Показване на 1-15 от 15 коментара
< >
На страница: 15 30 50
Дата на публикуване: 18 март 2013 в 1:53след.
Публикации: 15