[FrZ]*hUnT3r 18. bře. 2013 v 1.53 odp.
condition zero crash
After the update the other day my counter strike condition zero crashes with this error message: "Mod_NumForName: models/w_kevlar.mdl not found"
Please remediate this problem :D
Zobrazeno 1-15 z 15 komentářů
< >
**PrinCess_Guess** 19. bře. 2013 v 12.00 odp. 
c normal que dan le jeu j enten pa les vix des personne sa fai des brui bizzard et mon compte et a jour
[FrZ]*hUnT3r 22. bře. 2013 v 11.55 odp. 
ChuCky pls use english cause i dont understand u
[Linux] Trigger 23. bře. 2013 v 10.44 dop. 
For me some weapon files are missing.
Reinstalling the game won't help at all.

You aren't the only one with that problem I guess.
Pipsqueek2230 23. bře. 2013 v 1.51 odp. 
Mine crashes without saying anything. This is super annoying and I hope they fix this Very soon
carypt 17. dub. 2013 v 1.56 odp. 
my cscz was converted into new more efficient file-format , after that it couldnt start , file controlling showed 21 files wrong or missing , the repair-attempt affected also cs1.6 and hl2 (file-control) . now the kevlar.mdl is missing (fatal error breakdown) . man ! . if i have to play through half the carrier again to play stadium-map after a reinstall , i would be a very angry one .
laowai 22. dub. 2013 v 6.47 dop. 
Maybe fix this issue? The game has been unplayable for over a month.
[FrZ]*hUnT3r 22. dub. 2013 v 11.05 dop. 
reinstal windows and steam in other folder that worked for me :D
laowai 28. dub. 2013 v 8.07 dop. 
Well I won't install my OS over a problem caused by VALVE.
stroFF^ 29. dub. 2013 v 5.12 dop. 
i keep gettina Cz crash everytime i throw a grenade this game is on its ♥♥♥♥ ... they are tryin to direct people to cs:go ... cos tht sucks too
!mPr3s!v3® 29. dub. 2013 v 2.08 odp. 
Me, my conter-strike:condition zero, after this ♥♥♥♥ing update, sorry, it put it "Blinded". What I mean, its when I click on a server its said "enable steam settings". Wtf is that, I dont know....
Tigrezno 30. dub. 2013 v 3.22 dop. 
Mine crash after some ALT+TAB under linux ubuntu 12.10
TheTitanSlayer 3. kvě. 2013 v 5.01 dop. 
Heres how i fixed it and it worked (for 1 month then woodent work...) - Google the missing files,Then download and go to ur czero file>Models and put the file u downloaded in there...i do not know if it still works cause it stopped working for me after the newest update D:
!mPr3s!v3® 5. kvě. 2013 v 4.06 odp. 
After spent 5 years, i think i will report this ♥♥♥♥.

Corey Trevor #eoreality.net 18. říj. 2013 v 9.21 odp. 
Im having this issue as well.
♕felipe♕ #ⓛⓞⓥⓔ lary<3 ♥ 23. lis. 2013 v 10.02 dop. 
O MEU TBM
Zobrazeno 1-15 z 15 komentářů
< >
Na stránku: 15 30 50