hUnT3r 2013년 3월 18일 오후 1시 53분
condition zero crash
After the update the other day my counter strike condition zero crashes with this error message: "Mod_NumForName: models/w_kevlar.mdl not found"
Please remediate this problem :D
15개 중 1-15 표시중
< >
**PrinCess_Guess** 2013년 3월 19일 오후 12시 00분 
c normal que dan le jeu j enten pa les vix des personne sa fai des brui bizzard et mon compte et a jour
hUnT3r 2013년 3월 22일 오후 11시 55분 
ChuCky pls use english cause i dont understand u
[Linux] Trigger 2013년 3월 23일 오전 10시 44분 
For me some weapon files are missing.
Reinstalling the game won't help at all.

You aren't the only one with that problem I guess.
Pipsqueek2230 2013년 3월 23일 오후 1시 51분 
Mine crashes without saying anything. This is super annoying and I hope they fix this Very soon
carypt 2013년 4월 17일 오후 1시 56분 
my cscz was converted into new more efficient file-format , after that it couldnt start , file controlling showed 21 files wrong or missing , the repair-attempt affected also cs1.6 and hl2 (file-control) . now the kevlar.mdl is missing (fatal error breakdown) . man ! . if i have to play through half the carrier again to play stadium-map after a reinstall , i would be a very angry one .
DRUIDZ.laowai 2013년 4월 22일 오전 6시 47분 
Maybe fix this issue? The game has been unplayable for over a month.
hUnT3r 2013년 4월 22일 오전 11시 05분 
reinstal windows and steam in other folder that worked for me :D
DRUIDZ.laowai 2013년 4월 28일 오전 8시 07분 
Well I won't install my OS over a problem caused by VALVE.
stroFF^ 2013년 4월 29일 오전 5시 12분 
i keep gettina Cz crash everytime i throw a grenade this game is on its ♥♥♥♥ ... they are tryin to direct people to cs:go ... cos tht sucks too
!mPr3s!v3® | Qc 2013년 4월 29일 오후 2시 08분 
Me, my conter-strike:condition zero, after this ♥♥♥♥ing update, sorry, it put it "Blinded". What I mean, its when I click on a server its said "enable steam settings". Wtf is that, I dont know....
Tigrezno 2013년 4월 30일 오전 3시 22분 
Mine crash after some ALT+TAB under linux ubuntu 12.10
TheTitanSlayer 2013년 5월 3일 오전 5시 01분 
Heres how i fixed it and it worked (for 1 month then woodent work...) - Google the missing files,Then download and go to ur czero file>Models and put the file u downloaded in there...i do not know if it still works cause it stopped working for me after the newest update D:
!mPr3s!v3® | Qc 2013년 5월 5일 오후 4시 06분 
After spent 5 years, i think i will report this ♥♥♥♥.

Corey Trevor #eoreality.net 2013년 10월 18일 오후 9시 21분 
Im having this issue as well.
♕felipe♕ #ⓛⓞⓥⓔ lary<3 ♥ 2013년 11월 23일 오전 10시 02분 
O MEU TBM
15개 중 1-15 표시중
< >
페이지당: 15 30 50