hUnT3r 18 бер 2013 о 13:53
condition zero crash
After the update the other day my counter strike condition zero crashes with this error message: "Mod_NumForName: models/w_kevlar.mdl not found"
Please remediate this problem :D
Показані коментарі 115 із 15
< >
**PrinCess_Guess** 19 бер 2013 о 12:00 
c normal que dan le jeu j enten pa les vix des personne sa fai des brui bizzard et mon compte et a jour
hUnT3r 22 бер 2013 о 23:55 
ChuCky pls use english cause i dont understand u
[Linux] Trigger 23 бер 2013 о 10:44 
For me some weapon files are missing.
Reinstalling the game won't help at all.

You aren't the only one with that problem I guess.
Mitt Romney's Sweaty Palms 23 бер 2013 о 13:51 
Mine crashes without saying anything. This is super annoying and I hope they fix this Very soon
carypt 17 кві 2013 о 13:56 
my cscz was converted into new more efficient file-format , after that it couldnt start , file controlling showed 21 files wrong or missing , the repair-attempt affected also cs1.6 and hl2 (file-control) . now the kevlar.mdl is missing (fatal error breakdown) . man ! . if i have to play through half the carrier again to play stadium-map after a reinstall , i would be a very angry one .
Druidz.laowai o/ 22 кві 2013 о 6:47 
Maybe fix this issue? The game has been unplayable for over a month.
hUnT3r 22 кві 2013 о 11:05 
reinstal windows and steam in other folder that worked for me :D
Druidz.laowai o/ 28 кві 2013 о 8:07 
Well I won't install my OS over a problem caused by VALVE.
stroFF^ 29 кві 2013 о 5:12 
i keep gettina Cz crash everytime i throw a grenade this game is on its ♥♥♥♥ ... they are tryin to direct people to cs:go ... cos tht sucks too
.λиøиу๓٤® 29 кві 2013 о 14:08 
Me, my conter-strike:condition zero, after this ♥♥♥♥ing update, sorry, it put it "Blinded". What I mean, its when I click on a server its said "enable steam settings". Wtf is that, I dont know....
Tigrezno 30 кві 2013 о 3:22 
Mine crash after some ALT+TAB under linux ubuntu 12.10
TheTitanSlayer 3 тра 2013 о 5:01 
Heres how i fixed it and it worked (for 1 month then woodent work...) - Google the missing files,Then download and go to ur czero file>Models and put the file u downloaded in there...i do not know if it still works cause it stopped working for me after the newest update D:
.λиøиу๓٤® 5 тра 2013 о 16:06 
After spent 5 years, i think i will report this ♥♥♥♥.

Corey Trevor #eoreality.net 18 жов 2013 о 21:21 
Im having this issue as well.
♕felipe♕ #ⓛⓞⓥⓔ lary<3 ♥ 23 лис 2013 о 10:02 
O MEU TBM
Показані коментарі 115 із 15
< >
На сторінку: 15 30 50
Опубліковано: 18 бер 2013 о 13:53
Дописів: 15