Infestation: Survivor Stories > Γενικές συζητήσεις > Λεπτομέρειες θέματος
Genius 13 Σεπ, 2013 @ 11:09πμ
Bug de lancement
Bonjour, je ne sais pas si cela l'a déjà fait à quelqu'un, mais quand je lance le jeu, après le chargement du menu, le jeu plante completement,windows m'inquide qu'un programme a fait planter le jeu, j'aimerais bien trouver une solution, car même après avoir désintaller completement le jeu, et reinstaller, toujours ce meme problème !
AIdez-moi !
Εμφάνιση 1-5 από 5 σχόλια
< >
Snourf 13 Σεπ, 2013 @ 11:23πμ 
J'ai eu le même problème ... J'espère que ça vient de leur jeu qui a souvent de "petits" soucis et pas de nous. Mais le fait qu'on soit plusieurs me rassure un peu. Il faut maintenant qu'ils corrigent le tire vite.
Vik 13 Σεπ, 2013 @ 11:25πμ 
Essaie de faire ça : Il faut aller dans Documents > Arktos > WarZ > gameSettings.ini et changer la ligne "g_user_language french" en "g_user_language english"
Τελευταία επεξεργασία από Vik; 13 Σεπ, 2013 @ 11:28πμ
Genius 13 Σεπ, 2013 @ 2:19μμ 
je vais essayer, je vous dis cela !

Edit : Bien que le jeu soit en anglais ça fonctionne ! Donc merci Inoz, pourvu, qu'un jour il renforce l'anti cheat...
Τελευταία επεξεργασία από Genius; 13 Σεπ, 2013 @ 2:21μμ
Wookies 14 Σεπ, 2013 @ 7:03πμ 
Idem pour moi j'ai le même problème je viens re mettre ce ç"(àé!'(è' de jeu et pas moyen de le lancer, jvais test pour modifier le fichier .ini et le mettre en anglais voir ce que ça donne.
merci pour l'astuce
IMISSYOUALL - Finn The Human 14 Σεπ, 2013 @ 9:13πμ 
L'astuce fonctionne !
Εμφάνιση 1-5 από 5 σχόλια
< >
Ανά σελίδα: 15 30 50
Ημ/νία ανάρτησης: 13 Σεπ, 2013 @ 11:09πμ
Αναρτήσεις: 5