Infestation: Survivor Stories > การสนทนาทั่วไป > รายละเอียดกระทู้
Genius 13 ก.ย. 2013 @ 11:09am
Bug de lancement
Bonjour, je ne sais pas si cela l'a déjà fait à quelqu'un, mais quand je lance le jeu, après le chargement du menu, le jeu plante completement,windows m'inquide qu'un programme a fait planter le jeu, j'aimerais bien trouver une solution, car même après avoir désintaller completement le jeu, et reinstaller, toujours ce meme problème !
AIdez-moi !
กำลังแสดง 1-5 จาก 5 ความเห็น
< >
Snourf 13 ก.ย. 2013 @ 11:23am 
J'ai eu le même problème ... J'espère que ça vient de leur jeu qui a souvent de "petits" soucis et pas de nous. Mais le fait qu'on soit plusieurs me rassure un peu. Il faut maintenant qu'ils corrigent le tire vite.
Vik 13 ก.ย. 2013 @ 11:25am 
Essaie de faire ça : Il faut aller dans Documents > Arktos > WarZ > gameSettings.ini et changer la ligne "g_user_language french" en "g_user_language english"
ได้รับการแก้ไขครั้งสุดท้ายโดย Vik; 13 ก.ย. 2013 @ 11:28am
Genius 13 ก.ย. 2013 @ 2:19pm 
je vais essayer, je vous dis cela !

Edit : Bien que le jeu soit en anglais ça fonctionne ! Donc merci Inoz, pourvu, qu'un jour il renforce l'anti cheat...
ได้รับการแก้ไขครั้งสุดท้ายโดย Genius; 13 ก.ย. 2013 @ 2:21pm
Wookies 14 ก.ย. 2013 @ 7:03am 
Idem pour moi j'ai le même problème je viens re mettre ce ç"(àé!'(è' de jeu et pas moyen de le lancer, jvais test pour modifier le fichier .ini et le mettre en anglais voir ce que ça donne.
merci pour l'astuce
IMISSYOUALL - Finn The Human 14 ก.ย. 2013 @ 9:13am 
L'astuce fonctionne !
กำลังแสดง 1-5 จาก 5 ความเห็น
< >
ต่อหน้า: 15 30 50