Source Filmmaker > Discussões gerais > Detalhes do tópico
Porcupine Lover 29/out/2013 às 21:37
Do I need source SDK to use SFM?

TY
Exibindo comentários 13 de 3
< >
R234 29/out/2013 às 22:13 
No, you don't. SFM comes with its own version of the SDK.
Porcupine Lover 29/out/2013 às 22:24 
Escrito originalmente por R234:
No, you don't. SFM comes with its own version of the SDK.

Ok. Ill just uninstall it.
raptornx01 30/out/2013 às 8:04 
wasn't there something that needed the 2009 sdk? like for compiling or something? I remember doing something that said you needed that version of the sdk. but I can't remember what it was.
Exibindo comentários 13 de 3
< >
Por página: 15 30 50
Publicado em: 29/out/2013 às 21:37
Mensagens: 3