Source Filmmaker

Source Filmmaker

Helene 29. Okt. 2013 um 21:37 Uhr
Do I need source SDK to use SFM?

TY
< >
Beiträge 1 - 3 von 3
R234 29. Okt. 2013 um 22:13 Uhr 
No, you don't. SFM comes with its own version of the SDK.
Helene 29. Okt. 2013 um 22:24 Uhr 
Ursprünglich geschrieben von R234:
No, you don't. SFM comes with its own version of the SDK.

Ok. Ill just uninstall it.
raptornx01 30. Okt. 2013 um 8:04 Uhr 
wasn't there something that needed the 2009 sdk? like for compiling or something? I remember doing something that said you needed that version of the sdk. but I can't remember what it was.
< >
Beiträge 1 - 3 von 3
Pro Seite: 15 30 50

Geschrieben am: 29. Okt. 2013 um 21:37 Uhr
Beiträge: 3