OFFLINE (add me on battlenet) 29. okt, 2013 @ 9:37pm
Do I need source SDK to use SFM?

TY
Viser 1-3 av 3 kommentarer
< >
R234 29. okt, 2013 @ 10:13pm 
No, you don't. SFM comes with its own version of the SDK.
OFFLINE (add me on battlenet) 29. okt, 2013 @ 10:24pm 
Opprinnelig skrevet av R234:
No, you don't. SFM comes with its own version of the SDK.

Ok. Ill just uninstall it.
raptornx01 30. okt, 2013 @ 8:04am 
wasn't there something that needed the 2009 sdk? like for compiling or something? I remember doing something that said you needed that version of the sdk. but I can't remember what it was.
Viser 1-3 av 3 kommentarer
< >
Per side: 15 30 50
Dato lagt ut: 29. okt, 2013 @ 9:37pm
Innlegg: 3