Source Filmmaker > Algemene discussies > Details van topic
Volvo Employee 29 okt 2013 om 9:37nm
Do I need source SDK to use SFM?

TY
1-3 van 3 reacties weergegeven
< >
R234 29 okt 2013 om 10:13nm 
No, you don't. SFM comes with its own version of the SDK.
Volvo Employee 29 okt 2013 om 10:24nm 
Origineel geplaatst door R234:
No, you don't. SFM comes with its own version of the SDK.

Ok. Ill just uninstall it.
raptornx01 30 okt 2013 om 8:04vm 
wasn't there something that needed the 2009 sdk? like for compiling or something? I remember doing something that said you needed that version of the sdk. but I can't remember what it was.
1-3 van 3 reacties weergegeven
< >
Per pagina: 15 30 50
Geplaatst op: 29 okt 2013 om 9:37nm
Aantal berichten: 3