dantam9000 29. říj. 2013 v 5.02 odp.
NMM & BOSS problem...
I've searched online and can't find an answer. When I try to update a mod in NMM skyrim I get
BOSS_API_ERROR_INVALID_ARGS Anyone know how to fix this? All master files are loaded before plugins. Thx
Zobrazeno 13 z 3 komentářů
< >
wowszer 29. říj. 2013 v 6.24 odp. 
Hmmm, searched BOSS_API_ERROR_INVALID_ARGS, came across quite a few. The original purpose was to ferret out pirated copies. But the other reason I saw a few times was updating a mod, or installing a mod, and not following the instrucyions for the new mod exactly. Btw, this is going to be asked, What is the mod specifically.
dantam9000 30. říj. 2013 v 10.31 dop. 
UR right, I wasn't serchimg with the right words. The mod was Qblivion Unnecessary Violence III
dantam9000 30. říj. 2013 v 11.20 dop. 
I don't understand how an Oblivion mod could affect a Skyrim mod order.
Zobrazeno 13 z 3 komentářů
< >
Na stránku: 15 30 50
Datum odeslání: 29. říj. 2013 v 5.02 odp.
Počet příspěvků: 3