Forever Home

Forever Home

View Stats:
Forever Home > General Discussions > Topic Details
Not alt tab friendly?
Is this a deliberate design choice?
< >
Showing 1-3 of 3 comments
Seem so. You can us F5 to get to window mode, then Alt Tab will function in one direction.
FoppyOmega  [developer] Feb 1 @ 5:25pm 
You can go to your game folder and open the Game.ini and change this line to be a 0:
DisableAltKey=0

Then alt-tab will work. I disabled it by default because it doesn't work too well in full-screen mode. You have to hit F5 first to get out of full screen and then do alt-tab.

Let me know if you have trouble finding the Game.ini.
Roche Feb 1 @ 7:40pm 
Thank you.
< >
Showing 1-3 of 3 comments
Per page: 15 30 50

Forever Home > General Discussions > Topic Details