Morphine #ez 2014 年 02 月 10 日 @ 上午 4 時 46 分
Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
< >
顯示 1-1,共 1 則回應
Jake the dog 2014 年 02 月 10 日 @ 上午 4 時 53 分 
в доту играй и проблем не будет
< >
顯示 1-1,共 1 則回應
每頁: 15 30 50

張貼日期: 2014 年 02 月 10 日 @ 上午 4 時 46 分
回覆: 1