///.NighT RippeR./// 10 feb, 2014 @ 4:46am
Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
< >
Visar 1-1 av 1 kommentarer
Jake the dog 10 feb, 2014 @ 4:53am 
в доту играй и проблем не будет
< >
Visar 1-1 av 1 kommentarer
Per sida: 15 30 50

Datum skrivet: 10 feb, 2014 @ 4:46am
Inlägg: 1