Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
< >
Se afișează 1-1 din 1 comentarii
в доту играй и проблем не будет
< >
Se afișează 1-1 din 1 comentarii
Per pagină: 15 30 50

Data postării: 10 feb., 2014 @ 4:46am
Mesaje: 1