IIAdmIRaL.GamePro.II 10 feb, ore 4:46
Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
Visualizzazione di 1-1 commenti su 1
< >
Jake the dog 10 feb, ore 4:53 
в доту играй и проблем не будет
Visualizzazione di 1-1 commenti su 1
< >
Per pagina: 15 30 50
Data di pubblicazione: 10 feb, ore 4:46
Messaggi: 1