Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
< >
Beiträge 11 von 1
Jake the dog 10. Feb. 2014 um 4:53 Uhr 
в доту играй и проблем не будет
< >
Beiträge 11 von 1
Pro Seite: 15 30 50

Geschrieben am: 10. Feb. 2014 um 4:46 Uhr
Beiträge: 1