Z1neX 10. helmi 4.46
Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
Näytetään 1-1 / 1 kommentista
< >
Jake the dog 10. helmi 4.53 
в доту играй и проблем не будет
Näytetään 1-1 / 1 kommentista
< >
Sivua kohden: 15 30 50
Lähetetty: 10. helmi 4.46
Viestejä: 1