Z1neX 10. úno. v 4.46 dop.
Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
Zobrazeno 11 z 1 komentářů
< >
Jake the dog 10. úno. v 4.53 dop. 
в доту играй и проблем не будет
Zobrazeno 11 z 1 komentářů
< >
Na stránku: 15 30 50
Datum odeslání: 10. úno. v 4.46 dop.
Počet příspěvků: 1