★★★AdmIRaL★★★ 10 de fev às 4:46
Проблема с игрой GTA IV эпизод фром Либерти Сити
При запуске игры у меня выдает ожибку:"КРИТИЧЕСКАЯ ОШИБКА Windows Vista: Требуется наличие Servise Pack 1 или выше,Юно при этом у меня Windows 7 ДБ и Servise Pack 2,помогите разобраться что делать
Exibindo comentários 11 de 1
< >
Jake the dog 10 de fev às 4:53 
в доту играй и проблем не будет
Exibindo comentários 11 de 1
< >
Por página: 15 30 50
Publicado em: 10 de fev às 4:46
Mensagens: 1