Night Elf Aid Jun 22, 2013 @ 7:43am
Вылетает при загрузке. Купил сборник со всеми тремя дополнениями.
Теперь жалею, что это сделал.
За что я деньги платил?
Скачал себе еще по патчу на каждую из четырех частей игры, включая сам скайрим.
все равно вылетает. в чем проблема?
ну, может я совсем нуб, а?
А вообще предупреждать надо что такая.. хренотня творится.
Showing 1-15 of 25 comments
< >
breshkov Jun 22, 2013 @ 7:47am 
в пусковом меню зайди в раздел файлы и поставь галочки везде кроми Hearthfire
Night Elf Aid Jun 22, 2013 @ 7:48am 
а нет варианта чтобы еще и Hearthfire работал?
конечно, двести рублей не жалко, а с другой стороны - дело принципа
Night Elf Aid Jun 22, 2013 @ 7:53am 
Кстати, совсем не помогло. Проблема та же. Все равно вылетает.
DAN Jun 22, 2013 @ 8:50am 
такая фигня у большинства,это все началось после обновления на версию 1.9.У самого стояла версия 1.8 и все нормально работало с модами и длс,потом обновил игруху и такая же тема,а если в игру попадаю то играется какое то время и вылетает (в основном на определенных локациях,почти всех локациях),фикса на эту тему покачто нет.Сам тоже сижу в печали,думал возможно это из за модов и длс или изменения графики в ини файлах,все перепробывал,запускал полностью ванильную версию и вылеты никак не лечатся :(((
Ezio Auditorovich Jun 22, 2013 @ 10:05am 
ManTheDan, неофициальные патчи тоже обновлялись с новой версией 1.9. У тебя последние стоят? Я не в курсе, обновляются ли файлы, на которые подписан...
Last edited by Ezio Auditorovich; Jun 22, 2013 @ 10:05am
DAN Jun 22, 2013 @ 11:02am 
да у меня стояли неоф патчи,но я пробывал и без них(пробывал ваще без всего,даже оф hd текстур) ,чистая игра также вылетает
Ezio Auditorovich Jun 22, 2013 @ 11:42am 
Originally posted by ManTheDan:
да у меня стояли неоф патчи,но я пробывал и без них(пробывал ваще без всего,даже оф hd текстур) ,чистая игра также вылетает
С выключенным Hearthfire вылетает?
И попробуй поставить последние версии патчей: http://www.elderscrolls.net/conference/index.php?showtopic=5303
Artem7997 Jun 22, 2013 @ 8:59pm 
У меня такая же проблема но не из за Hearthfire у меня только 2 дополнения вчера решил заново установить и фиг там.Погуглил и понял что в основном такие проблемы возникли у игроков с дополнениями Dawnguard и Hearthfire когда я снял галочку с дополнения Dawnguard всё заработало вывод : ждём обновления или же играем без этих дополнений,так же некоторым помогла установка руссификатора (хоть это и русская версия)
Aghanim's Scepter Jun 23, 2013 @ 1:39am 
Originally posted by Artem7997:
Погуглил и понял что в основном такие проблемы возникли у игроков с дополнениями Dawnguard и Hearthfire когда я снял галочку с дополнения Dawnguard всё заработало

Мне помогло конечно , но я неужели нельзя поиграть в скайрим вместе с этими думя модами ? Обидно ведь , деньги потратил .. а с вампирами поганять нормально неудастся :С
Патч вообще будет который пофиксит этот баг ? Или есть спосб лечения ?
Artem7997 Jun 23, 2013 @ 5:32am 
Скорей всего проблема возникла из за нового обновления возможно в скором времени это исправят пару месяцев назад была похожая проблема но не с дополнениями а с самой игрой в резултате которой игра вылетала сразу после загрузки сохранения тогда отреагировали быстро исправили на следующий день но вот такой косяк я заметил только вчера
Last edited by Artem7997; Jun 23, 2013 @ 5:32am
Artem7997 Jun 23, 2013 @ 5:39am 
Но вот что ещё интересней похоже что такая ......... возникает только у тех кто только установил игру а не у тех у кого она уже установлена
Last edited by Artem7997; Jun 23, 2013 @ 5:39am
DAN Jun 23, 2013 @ 8:12am 
Originally posted by Artem7997:
Но вот что ещё интересней похоже что такая ......... возникает только у тех кто только установил игру а не у тех у кого она уже установлена
у меня была установлена потом переустановил и началось,но мне кажется что она не была обновлена перед тем как я ее переустановил,но я не уверен.
Artem7997 Jun 23, 2013 @ 9:36am 
Надо бы в тех поддержку написать а то так ничего не добъемся
DAN Jun 23, 2013 @ 11:22am 
установил старый патч,снова все работает
dSkySymph Jun 23, 2013 @ 11:40am 
Вчера прошел оригинал вылетов не было,сегодня купил 2 длц,игра крашится даже не загружая меню.Дело в дополнении Dawnguard (тк при его отключении все работает),попробывал все известные решения в интернете,ничего не помогло...♥♥♥♥ что делать теперь
Showing 1-15 of 25 comments
< >
Per page: 15 30 50