ABYZZ WARRIOR 2013년 12월 24일 오후 3시 59분
Can't move my family.
This is some goddarn bullcrap.
I do not have the option to ask my famly to move, there is no dialogue for it.
I've tried marrying different NPC's, even vanilla's, didn't seem to work.

Anyone got the same problem or a solution to this?
If you need info about the bug or whatever just ask me.
ABYZZ WARRIOR님이 마지막으로 수정; 2013년 12월 24일 오후 4시 00분
10개 중 1-10 표시중
< >
Romero 2013년 12월 24일 오후 5시 21분 
Do you have a house for them to move in? Like beds for them, stuff like that.
ABYZZ WARRIOR 2013년 12월 24일 오후 7시 19분 
Yes, I bought Proudspire Manor with all its furnishing.
David Ackerman 2013년 12월 24일 오후 7시 28분 
I don't think you can move your wife.
Greenman 2013년 12월 24일 오후 7시 43분 
Kill your family. Start another one.
Zefram Cochrane 2013년 12월 25일 오전 4시 08분 
You did speak to the Jarl's steward and purchase a child's bedroom didn't you?

It doesn't come with one by default, you have to to purchase it additionally
Zefram Cochrane님이 마지막으로 수정; 2013년 12월 25일 오전 4시 09분
ABYZZ WARRIOR 2013년 12월 25일 오전 4시 09분 
I supposed I should have written spouse instead of family. I only have a wife atm, no children. And yes I bought everything, I said.
Jim 2014년 3월 13일 오후 9시 16분 
where you trying to move? and also just curious but do you have this mod: http://steamcommunity.com//sharedfiles/filedetails/?id=11579
ABYZZ WARRIOR 2014년 3월 13일 오후 11시 17분 
No, I do not. And I want to move to Proudspire Manor.
Jim 2014년 3월 14일 오전 12시 08분 
hmm have you tried removing the work benches ( <-------- some bull crap theory )
ABYZZ WARRIOR 2014년 3월 14일 오전 12시 13분 
What work benches?
10개 중 1-10 표시중
< >
페이지당: 15 30 50
게시된 날짜: 2013년 12월 24일 오후 3시 59분
게시글: 10