Vasily Dimitrov 2013年12月24日 15時59分
Can't move my family.
This is some goddarn bullcrap.
I do not have the option to ask my famly to move, there is no dialogue for it.
I've tried marrying different NPC's, even vanilla's, didn't seem to work.

Anyone got the same problem or a solution to this?
If you need info about the bug or whatever just ask me.
最近の変更はVasily Dimitrovが行いました; 2013年12月24日 16時00分
1-10 / 10 のコメントを表示
< >
Barrett 2013年12月24日 17時21分 
Do you have a house for them to move in? Like beds for them, stuff like that.
Vasily Dimitrov 2013年12月24日 19時19分 
Yes, I bought Proudspire Manor with all its furnishing.
Tom Ganks 2013年12月24日 19時28分 
I don't think you can move your wife.
Greenman 2013年12月24日 19時43分 
Kill your family. Start another one.
Zefram Cochrane 2013年12月25日 4時08分 
You did speak to the Jarl's steward and purchase a child's bedroom didn't you?

It doesn't come with one by default, you have to to purchase it additionally
最近の変更はZefram Cochraneが行いました; 2013年12月25日 4時09分
Vasily Dimitrov 2013年12月25日 4時09分 
I supposed I should have written spouse instead of family. I only have a wife atm, no children. And yes I bought everything, I said.
Jim 3月13日 21時16分 
where you trying to move? and also just curious but do you have this mod: http://steamcommunity.com//sharedfiles/filedetails/?id=11579
Vasily Dimitrov 3月13日 23時17分 
No, I do not. And I want to move to Proudspire Manor.
Jim 3月14日 0時08分 
hmm have you tried removing the work benches ( <-------- some bull crap theory )
Vasily Dimitrov 3月14日 0時13分 
What work benches?
1-10 / 10 のコメントを表示
< >
ページ毎: 15 30 50
投稿日: 2013年12月24日 15時59分
投稿数: 10