The Elder Scrolls V: Skyrim > Общи дискусии > Подробности за темата
Saïx 24 декември 2013 в 3:59след.
Can't move my family.
This is some goddarn bullcrap.
I do not have the option to ask my famly to move, there is no dialogue for it.
I've tried marrying different NPC's, even vanilla's, didn't seem to work.

Anyone got the same problem or a solution to this?
If you need info about the bug or whatever just ask me.
Последно редактиран от Saïx; 24 декември 2013 в 4:00след.
Показване на 1-10 от 10 коментара
< >
Romero 24 декември 2013 в 5:21след. 
Do you have a house for them to move in? Like beds for them, stuff like that.
Saïx 24 декември 2013 в 7:19след. 
Yes, I bought Proudspire Manor with all its furnishing.
Arkantos 24 декември 2013 в 7:28след. 
I don't think you can move your wife.
Greenman 24 декември 2013 в 7:43след. 
Kill your family. Start another one.
Zefram Cochrane 25 декември 2013 в 4:08сут. 
You did speak to the Jarl's steward and purchase a child's bedroom didn't you?

It doesn't come with one by default, you have to to purchase it additionally
Последно редактиран от Zefram Cochrane; 25 декември 2013 в 4:09сут.
Saïx 25 декември 2013 в 4:09сут. 
I supposed I should have written spouse instead of family. I only have a wife atm, no children. And yes I bought everything, I said.
Jim 13 март в 9:16след. 
where you trying to move? and also just curious but do you have this mod: http://steamcommunity.com//sharedfiles/filedetails/?id=11579
Saïx 13 март в 11:17след. 
No, I do not. And I want to move to Proudspire Manor.
Jim 14 март в 12:08сут. 
hmm have you tried removing the work benches ( <-------- some bull crap theory )
Saïx 14 март в 12:13сут. 
What work benches?
Показване на 1-10 от 10 коментара
< >
На страница: 15 30 50
Дата на публикуване: 24 декември 2013 в 3:59след.
Публикации: 10