Jairi 2014 年 01 月 25 日 @ 上午 1 時 40 分
Crash when walking into whiterun house
Hello!
I have a problem but i was not able to solve it. since I own all the dlcs im not able to go into my house in whiterun (where i stored all my rare stuff >.<) I already tried to reinstall it und check the local data and steam says there is "one data that couln't....." ._. even after reinstalling. I already own some mods from the workshop like enhanced towns, unread books glow & light potions and the bethesda texture pack. Maybe you know something or had the same problem. It would be great if somebody helped me!
最後修改者:Jairi; 2014 年 01 月 25 日 @ 上午 1 時 40 分
顯示 1-3,共 3 則回應
< >
Ace Voyage - [S.H.] aka. Osi 2014 年 01 月 25 日 @ 上午 1 時 58 分 
that local data is your video graphic settings.
do you use boss and other tools for your mods?
bobczes 2014 年 01 月 25 日 @ 上午 7 時 48 分 
When Hearthfire came out a lot of people started crashing when entering Breezehome. A thread was started . and we tried to sort the conflicts between the DLC and various mods. Look here and see if any of this information is relevent to your game set-up.

http://forums.steampowered.com/forums/showthread.php?t=2963860
Jairi 2014 年 01 月 25 日 @ 上午 10 時 37 分 
thank you *o*
顯示 1-3,共 3 則回應
< >
每頁: 15 30 50
張貼日期: 2014 年 01 月 25 日 @ 上午 1 時 40 分
回覆: 3