The Elder Scrolls V: Skyrim

The Elder Scrolls V: Skyrim

통계 보기:
Jairi 2014년 1월 25일 오전 1시 40분
Crash when walking into whiterun house
Hello!
I have a problem but i was not able to solve it. since I own all the dlcs im not able to go into my house in whiterun (where i stored all my rare stuff >.<) I already tried to reinstall it und check the local data and steam says there is "one data that couln't....." ._. even after reinstalling. I already own some mods from the workshop like enhanced towns, unread books glow & light potions and the bethesda texture pack. Maybe you know something or had the same problem. It would be great if somebody helped me!
Jairi님이 마지막으로 수정; 2014년 1월 25일 오전 1시 40분
< >
3개 중 1-3 표시중
Ace Voyage "Osi" [S.H.] 2014년 1월 25일 오전 1시 58분 
that local data is your video graphic settings.
do you use boss and other tools for your mods?
bobczes 2014년 1월 25일 오전 7시 48분 
When Hearthfire came out a lot of people started crashing when entering Breezehome. A thread was started . and we tried to sort the conflicts between the DLC and various mods. Look here and see if any of this information is relevent to your game set-up.

http://forums.steampowered.com/forums/showthread.php?t=2963860
Jairi 2014년 1월 25일 오전 10시 37분 
thank you *o*
< >
3개 중 1-3 표시중
페이지당: 15 30 50

게시된 날짜: 2014년 1월 25일 오전 1시 40분
게시글: 3