Left 4 Dead 2 > Beta Feedback > Detaily tématu
jon8263 20. čvn. 2013 v 9.59 odp.
Warning
Whenever i start a game, it will say: "You have "-insecure" in the launch options which will prevent you from connecting to VAC secured servers." After this, i try to start a multiplayer game and it keeps giving me this warning. Can anybody tell me how to solve this? Thank you!