+RM+ Rosey 01 月 5 日 @ 下午 4 時 34 分
I Enter -insecure into my launch options and it says I can't join VAC secured servers which stops my own server! WHY?!
I Enter the launch option -insecure into my launch options to run my plugins but it says I can't join VAC secured servers. That stops my OWN server from running. Then I delete -insecure from the L4D2 launch options but then my plugins won't work! HOW DO I FIX THIS?!
張貼日期: 01 月 5 日 @ 下午 4 時 34 分
回覆: 0