Left 4 Dead 2

Left 4 Dead 2

檢視統計資料:
Left 4 Dead 2 > 一般討論 > 主題細節
sophelenaa 2013 年 1 月 16 日 3:10 AM
VAC?
If I want to play an online game (scavenge, follow-the-liter) there is always the top-up "you have insecure in the launcher." so I can't play online! Help guys, thank you
< >
目前顯示第 1-5 則留言,共 5
Gameplay Chronicle™ 2013 年 1 月 16 日 11:51 AM 
more dteails.
hints?
-steam stocker (hdd extern, flash..)
-vga issues (integrated vs dedicated ..open with ? dedicated vga instead integrated vga)

If you got a laptop with dedicated and integrated VGA, you could have a problem with establishing the primary vga. Thatas why the problem.
Personally, cant solve this problem (I know someone who has that) , but I`m hoping someone could solve that.
featured issues: BIOS doesnt have checking primary or secondary vga on laptops.
Hydra_360ci 2013 年 1 月 17 日 6:54 AM 
Did you put -insecure in the startup launcher?
Remove it....
[AITT] Wolf 2013 年 12 月 20 日 11:01 PM 
i have the same trubble... Please, tell me how to remove -insecure from startup launcher...
-∞- 2013 年 12 月 21 日 12:06 AM 
go to view games library
then right click l4d2
then click properties at the bottom
then click set launch options and delete -insecure
[AITT] Wolf 2013 年 12 月 21 日 1:05 AM 
Ok, thank u so much!!
< >
目前顯示第 1-5 則留言,共 5
每頁: 15 30 50

Left 4 Dead 2 > 一般討論 > 主題細節
張貼日期: 2013 年 1 月 16 日 3:10 AM
回覆: 5