Super Meat Boy > Discussioni generali > Dettagli della discussione
Brakebusk 29 dic 2012, ore 20:45
fullscreen?
Why aren't there fullscreen???
Visualizzazione di 1-2 commenti su 2
< >
Kuhaa 30 dic 2012, ore 4:23 
Go to your Steam Library, right-click Super Meat Boy and select Properties -> Set Launch Options, and type in "-fullscreen". There you go.
Brakebusk 9 gen 2013, ore 9:25 
Thanks! :D
Visualizzazione di 1-2 commenti su 2
< >
Per pagina: 15 30 50
Data di pubblicazione: 29 dic 2012, ore 20:45
Messaggi: 2