Infestation: Survivor Stories

Genius Sep 13, 2013 @ 11:09am
Bug de lancement
Bonjour, je ne sais pas si cela l'a déjà fait à quelqu'un, mais quand je lance le jeu, après le chargement du menu, le jeu plante completement,windows m'inquide qu'un programme a fait planter le jeu, j'aimerais bien trouver une solution, car même après avoir désintaller completement le jeu, et reinstaller, toujours ce meme problème !
AIdez-moi !
Showing 1-5 of 5 comments
< >
Snourf Sep 13, 2013 @ 11:23am 
J'ai eu le même problème ... J'espère que ça vient de leur jeu qui a souvent de "petits" soucis et pas de nous. Mais le fait qu'on soit plusieurs me rassure un peu. Il faut maintenant qu'ils corrigent le tire vite.
Dinde de choix Sep 13, 2013 @ 11:25am 
Essaie de faire ça : Il faut aller dans Documents > Arktos > WarZ > gameSettings.ini et changer la ligne "g_user_language french" en "g_user_language english"
Last edited by Dinde de choix; Sep 13, 2013 @ 11:28am
Genius Sep 13, 2013 @ 2:19pm 
je vais essayer, je vous dis cela !

Edit : Bien que le jeu soit en anglais ça fonctionne ! Donc merci Inoz, pourvu, qu'un jour il renforce l'anti cheat...
Last edited by Genius; Sep 13, 2013 @ 2:21pm
Tipo Sep 14, 2013 @ 7:03am 
Idem pour moi j'ai le même problème je viens re mettre ce ç"(àé!'(è' de jeu et pas moyen de le lancer, jvais test pour modifier le fichier .ini et le mettre en anglais voir ce que ça donne.
merci pour l'astuce
Finn The Human Sep 14, 2013 @ 9:13am 
L'astuce fonctionne !
Showing 1-5 of 5 comments
< >
Per page: 15 30 50

Date Posted: Sep 13, 2013 @ 11:09am
Posts: 5