[DE] Jeytas Apr 6, 2013 @ 1:34pm
Resolution Problem
I've installed the game on my 64Bit Ubuntu Laptop. After I've installed the 32Bit packages i started it, but it was way to big. I could'nt see anything just a little part of the Main Screen.
Marvin
Last edited by [DE] Jeytas; Apr 6, 2013 @ 1:35pm
Showing 1-3 of 3 comments
< >
cprince  [developer] Apr 7, 2013 @ 3:25am 
My guess is that your xrandr is returning crazy values. Try setting the viewport using commandline args (see sticky)
[DE] Jeytas Apr 7, 2013 @ 7:51am 
Originally posted by cprince:
. Try setting the viewport using commandline args (see sticky)
Which command do I have to type in?
cprince  [developer] Apr 7, 2013 @ 2:24pm 
Instructions are in the sticky.
Showing 1-3 of 3 comments
< >
Per page: 15 30 50