glasscasket 30. loka, 2012 13.29
No sound :(
It was working fine just the other day. I boot it up now and I get,

"
___________________________________________
ERROR in
action number 1
of Create Event
for object objDevolver:

Error defining an external function.
"

I verified the game/renistalled.

Any ideas?
Näytetään 1-9 / 9 kommentista
< >
ADSL 4. marras, 2012 22.01 
Getting the same. Recent sync broke something. Going to see if there's a way to reinstall the base .exe without steam (steamworks is practically broken on it anyway)/
neumunki 6. marras, 2012 9.14 
Same problem here. Game worked fine for a while, now all I have is music with no sound. Reinstalling the game did not work.
MBK 6. marras, 2012 12.58 
Having the same issue as well. All of the sudden I get the above error and sometimes the game completely closes.
josh.d.nelson 8. marras, 2012 21.36 
i have sounds but no music. the sound worked fine until i booted it up tonight.
Finnda 9. marras, 2012 0.15 
Im getting the same problem and error message. I can play the game but no electric boogaloo...
UnrulyRuffian 21. marras, 2012 14.18 
Did anyone find a fix for this?
Blitzkrieg 24. marras, 2012 8.58 
Same ♥♥♥♥.
danly 24. marras, 2012 9.18 
Same thing here. May ask for a refund if I can't get it to work in the next 5 min.
danly 24. marras, 2012 9.35 
Fixed, disable your printer spool:

http://steamcommunity.com/app/219150/discussions
Näytetään 1-9 / 9 kommentista
< >
Sivua kohden: 15 30 50
Lähetetty: 30. loka, 2012 13.29
Viestejä: 9