heyheykoolaid 30. okt 2012 kl. 1:29pm
No sound :(
It was working fine just the other day. I boot it up now and I get,

"
___________________________________________
ERROR in
action number 1
of Create Event
for object objDevolver:

Error defining an external function.
"

I verified the game/renistalled.

Any ideas?
Viser 1-9 af 9 kommentarer
< >
ADSL 4. nov 2012 kl. 10:01pm 
Getting the same. Recent sync broke something. Going to see if there's a way to reinstall the base .exe without steam (steamworks is practically broken on it anyway)/
neumunki 6. nov 2012 kl. 9:14am 
Same problem here. Game worked fine for a while, now all I have is music with no sound. Reinstalling the game did not work.
MBK 6. nov 2012 kl. 12:58pm 
Having the same issue as well. All of the sudden I get the above error and sometimes the game completely closes.
josh.d.nelson 8. nov 2012 kl. 9:36pm 
i have sounds but no music. the sound worked fine until i booted it up tonight.
Finnda 9. nov 2012 kl. 12:15am 
Im getting the same problem and error message. I can play the game but no electric boogaloo...
UnrulyRuffian 21. nov 2012 kl. 2:18pm 
Did anyone find a fix for this?
Blitzkrieg 24. nov 2012 kl. 8:58am 
Same ♥♥♥♥.
danly 24. nov 2012 kl. 9:18am 
Same thing here. May ask for a refund if I can't get it to work in the next 5 min.
danly 24. nov 2012 kl. 9:35am 
Fixed, disable your printer spool:

http://steamcommunity.com/app/219150/discussions
Viser 1-9 af 9 kommentarer
< >
Per side: 15 30 50
Dato postet: 30. okt 2012 kl. 1:29pm
Indlæg: 9