Rhael 14. Jan. 2013 um 14:06 Uhr
Problem with XNA and framework.
Did any of you had a problem when the game tries to install the XNA 3.5? It says I need dotnet framework 2.0 or above (I already have framework 4) and refuses to install XNA. I tried installing framework 2.0 itself, but it refuses because it's not compatible with vista/7 and last I tried installing the last XNA version but now I just read in one discussion that they really use 3.5 instead.
Beiträge 1-1 von 1
< >
[Pn^2] Dudler  [Entwickler] 15. Jan. 2013 um 2:14 Uhr 
you need dotnet 3.1 to install xna 3,5
Zuletzt bearbeitet von [Pn^2] Dudler; 15. Jan. 2013 um 2:15 Uhr
Beiträge 1-1 von 1
< >
Pro Seite: 15 30 50