Source Filmmaker > Obecné diskuze > Detaily tématu
Malicious 1. led. v 4.50 odp.
Cloaking script not working
Here's the issue, the old cloaking setup script does not appear to be working for me any more. It simply won't appear on any model if I try to attach it, I was curious if anyone else was having this problem, or any possible solutions. Thanks
Zobrazeno 12 z 2 komentářů
< >
Malicious 1. led. v 8.04 odp. 
Oh, so I see. Well, we'll see if that works
Zobrazeno 12 z 2 komentářů
< >
Na stránku: 15 30 50
Datum odeslání: 1. led. v 4.50 odp.
Počet příspěvků: 2