Source Filmmaker > Obecné diskuze > Detaily tématu
Deep Web 10. úno. 2014 v 6.19 odp.
Problem
SFM instantly shuts down right after I launch it.
Zobrazeno 15 z 5 komentářů
< >
Fire 10. úno. 2014 v 6.23 odp. 
Maybe its your computer? Or settings?
Deep Web 10. úno. 2014 v 6.24 odp. 
My computer is fine. I should TRY verifying,
ƬƬ ϟ Fire ϟ #Scammed původně napsal:
Maybe its your computer? Or settings?
Pte Jack 10. úno. 2014 v 7.43 odp. 
LOL, If you think you need to try verifying, you most likely need to verify...

But seriously, have you add any new Custom Content items lately? If yes, move them out of the SFM folder and try again. If SFM works mormally, start bring the Custom stuff in one by one and try SFM. When it crashes, you'll know that that model, map or particle is causing the problem.
Deep Web 11. úno. 2014 v 6.59 odp. 
Still not working. Even deleted all worksho. Big problem now.
Pte Jack původně napsal:
LOL, If you think you need to try verifying, you most likely need to verify...

But seriously, have you add any new Custom Content items lately? If yes, move them out of the SFM folder and try again. If SFM works mormally, start bring the Custom stuff in one by one and try SFM. When it crashes, you'll know that that model, map or particle is causing the problem.
Deep Web 11. úno. 2014 v 7.00 odp. 
Also It does NOT START. as I said.
Pte Jack původně napsal:
LOL, If you think you need to try verifying, you most likely need to verify...

But seriously, have you add any new Custom Content items lately? If yes, move them out of the SFM folder and try again. If SFM works mormally, start bring the Custom stuff in one by one and try SFM. When it crashes, you'll know that that model, map or particle is causing the problem.
Zobrazeno 15 z 5 komentářů
< >
Na stránku: 15 30 50
Datum odeslání: 10. úno. 2014 v 6.19 odp.
Počet příspěvků: 5